Forum Pplware
Pipplware 6.0 - Versão de Impressão

+- Forum Pplware (http://forum.pplware.com)
+-- Fórum: Pplware (/forumdisplay.php?fid=1)
+--- Fórum: PiPplware (/forumdisplay.php?fid=45)
+--- Tópico: Pipplware 6.0 (/showthread.php?tid=23207)

Páginas: 1 2 3 4 5 6 7 8 9 10


RE: Pipplware 6.0 - viktor20 - 17-03-2018 21:41

Fiz de novo o download e confirmei a chave md5.
Depois de gravar num cartão de 16gb, classe 10, o resultado foi o mesmo.
Seleccionei a opção XFCE e não passou da imagem pipplware6.0.
O que poderá estar acontecer?
Obrigado


RE: Pipplware 6.0 - faisca400 - 17-03-2018 22:12

Boa Noite

esta versão e compatível com o raspberri pi 3 modelo B+ ?

Muito obrigado pelo excelente trabalho desenvolvido Pipplware 6.0


RE: Pipplware 6.0 - viktor20 - 20-03-2018 20:09

Boa noite,
Não conhecem situações com o mesmo problema?
Obrigado,
VL


RE: Pipplware 6.0 - niculae - 21-03-2018 10:40

já tentas te com outras iamgens de outros fornecedores, por ex raspbian? ou outro cartão? 
o problema pode não estar na imagem.. pode estar no cartão ou no proprio RBP 


RE: Pipplware 6.0 - Conscript - 21-03-2018 23:43

(17-03-2018 22:12)faisca400 Escreveu:  Boa Noite

esta versão e compatível com o raspberri pi 3 modelo B+ ?

Muito obrigado pelo excelente trabalho desenvolvido Pipplware 6.0

Eu tb adquiri um pi 3 modelo b+ e não consigo meter o 6.0 a funcionar... experimentei com o raspbian e funciona bem.

Alguem com o mesmo problema?

Nota: ao montar a img no win 10 diz me o que ficheiro esta corrompido 


RE: Pipplware 6.0 - viktor20 - 22-03-2018 08:19

(21-03-2018 10:40)niculae Escreveu:  já tentas te com outras iamgens de outros fornecedores, por ex raspbian? ou outro cartão? 
o problema pode não estar na imagem.. pode estar no cartão ou no proprio RBP 

Já teve o noobs. Já troquei de cartão. Já gravei a imagem com outra versão do win32diskimager, troquei de transformador por outro com 3A, mas continua igual.


RE: Pipplware 6.0 - Conscript - 22-03-2018 23:54

(22-03-2018 08:19)viktor20 Escreveu:  
(21-03-2018 10:40)niculae Escreveu:  já tentas te com outras iamgens de outros fornecedores, por ex raspbian? ou outro cartão? 
o problema pode não estar na imagem.. pode estar no cartão ou no proprio RBP 

Já teve o noobs. Já troquei de cartão. Já gravei a imagem com outra versão do win32diskimager, troquei de transformador por outro com 3A, mas continua igual.

Eu tb ja tentei de tudo...não consigo meter a funcionar. Suponho que a imagem terá algum problema.

Algum feedback era bem vindo Smile


RE: Pipplware 6.0 - DBerto - 23-03-2018 10:21

(22-03-2018 23:54)Conscript Escreveu:  
(22-03-2018 08:19)viktor20 Escreveu:  
(21-03-2018 10:40)niculae Escreveu:  já tentas te com outras iamgens de outros fornecedores, por ex raspbian? ou outro cartão? 
o problema pode não estar na imagem.. pode estar no cartão ou no proprio RBP 

Já teve o noobs. Já troquei de cartão. Já gravei a imagem com outra versão do win32diskimager, troquei de transformador por outro com 3A, mas continua igual.

Eu tb ja tentei de tudo...não consigo meter a funcionar. Suponho que a imagem terá algum problema.

Algum feedback era bem vindo Smile
Também estou com o mesmo problema no modelo B+ com a distro do pipplware apenas. 


Pipplware 6.0 em Boot loop - zelameira - 15-04-2018 17:46

boa tarde,

Pessoal de um momento para a o outro o meu pi com a pipplware6 esta em boot a dizer que nao consegue conetar a rede. acho muito estranho pois tenho net em todos os dispositivos: tv, box android, etc. alguem sabe como compor o erro. nao me apetece ter de instalar tudo novamente.
obrigado


RE: Pipplware 6.0 - valente274 - 01-12-2019 18:49

Olá,
Há uns anos acedia facilmente ao deskto XFCE do raspberry (versão 6.0) através do windows. Agora fui tentar novamente e nunca consigo que apareça nada além da cor de fundo. Ligo com Session: Xorg; user: pi; Password; raspberry. Não obtenho nenhum erro mas só vejo a cor de fundo desktop, não há nada onde clicar. Estou a usar o windows 10. Obrigado.