Colocar Resposta 
 
Avaliação do Tópico:
  • 0 votos - 0 Média
  • 1
  • 2
  • 3
  • 4
  • 5
Modem thomson /router Thomson
16-01-2013, 13:42 (Esta mensagem foi modificada pela última vez a: 16-01-2013 13:49 por PatBat.)
Mensagem: #1
Modem thomson /router Thomson
Boa dia a todos,

Estou com uma grande confusão entre mãos. Tenho um modem da zon (thomson thg540) através do qual tenho internet por ethernet. Ia comprar um router para ligar a este para ser mais fácil o acesso a internet sem ter de andar a ligar cabos e estar limitada ao local onde se encontra o modem. Acontece que arranjei um router thomson TG784 que foi da meo mas que já não se encontrava em uso. Fiz reset liguei o modem a este na entrada wan (vermelha) fui ao site da thomson ajustar as configurações. No entanto a luz da internet não acende (no router) e quando tento liga-la no site da thomson a luz fica vermelha por alguns segundos, desliga e aparece esta mensagem no site:

[Imagem: 14816921_Captura_de_ecr_-_2013-01-16__12.46.18.png]

Coloco o nome de utilizador como Administrator e a respectiva pass. Faço ligar, não dá e aparece esta por defeito, não sei se é suposto.

Se alguem me puder ajudar, dizer-me como resolver isto, o que estou a fazer de mal e até se posso ligar assim este modem e router agradecia imenso.

Muito Obrigada
Procurar todas as mensagens deste utilizador
Citar esta mensagem numa resposta
Colocar Resposta 


Mensagem neste Tópico
Modem thomson /router Thomson - PatBat - 16-01-2013 13:42

Saltar Fórum:


Utilizadores a ver este tópico: 1 Visitante(s)