Colocar Resposta 
 
Avaliação do Tópico:
  • 0 votos - 0 Média
  • 1
  • 2
  • 3
  • 4
  • 5
Pipplware 6.0
20-09-2017, 09:08
Mensagem: #71
RE: Pipplware 6.0
Boas

Instalei ontem o PiplWare 6.0 no meu pi 2.0

dentro do kodi, no plexus não consigo ligar os streams, começa a contagem decrescente e não efectua a ligação.

estive a pesquisar e no ppl 5.1 havia este ficheiro que corrigia este problema :acestream_rpi_3.1.5.tar.gz

tenho sacar e não está disponível...

alguém da uma dica.... obrigado.
Procurar todas as mensagens deste utilizador
Citar esta mensagem numa resposta
31-10-2017, 20:54
Mensagem: #72
RE: Pipplware 6.0
Boa noite.
Estou a tentar fazer o download do PiPlware_v6.0 mas o download para nos 64Mb. 
Já tentei em dois pcs e redes diferentes, ambas são Meo, uma só tem 8Mb de velocidade mas a outra tem 100Mb e acontece o mesmo.
Alguma dica para resolver isto? Algum link alternativo?
Procurar todas as mensagens deste utilizador
Citar esta mensagem numa resposta
31-10-2017, 21:02 (Esta mensagem foi modificada pela última vez a: 31-10-2017 21:04 por dsantos.)
Mensagem: #73
RE: Pipplware 6.0
Nao consigo reproduzir o problema, tanto consigo fazer download no telemovel como num pc. É problema do teu lado. Experimenta usar outro browser.
Procurar todas as mensagens deste utilizador
Citar esta mensagem numa resposta
31-10-2017, 21:50 (Esta mensagem foi modificada pela última vez a: 31-10-2017 21:52 por joalgo.)
Mensagem: #74
RE: Pipplware 6.0
(31-10-2017 20:54)joalgo Escreveu:  Boa noite.
Estou a tentar fazer o download do PiPlware_v6.0 mas o download para nos 64Mb. 
Já tentei em dois pcs e redes diferentes, ambas são Meo, uma só tem 8Mb de velocidade mas a outra tem 100Mb e acontece o mesmo.
Alguma dica para resolver isto? Algum link alternativo?

My bad.
No Chrome deu erro, no IE está a funcionar.

Devia ter-me lembrado disso, peço desculpa.

Ah, e obrigado.
Procurar todas as mensagens deste utilizador
Citar esta mensagem numa resposta
11-11-2017, 00:03
Mensagem: #75
RE: Pipplware 6.0
Boas

Reinstalei o Pipplware 6.0 e de seguida fiz a actualização pelo sistema.
Agora fiquei com a versão 17.4 do Kodi mas a biblioteca está vazia sem nada configurado, sem os repositórios instalados com estava anteriormente. 

Não estou a conseguir solucionar este problema e preciso da vossa orientação.

Obrigado pela disponibilidade Wink
Procurar todas as mensagens deste utilizador
Citar esta mensagem numa resposta
12-11-2017, 00:25
Mensagem: #76
RE: Pipplware 6.0
Se reinstalaste o PiPplware é normal teres perdido tudo...
Actualizações do sistema (e do Kodi) não alteraram as definições do utilizador.
Procurar todas as mensagens deste utilizador
Citar esta mensagem numa resposta
14-11-2017, 09:03
Mensagem: #77
RE: Pipplware 6.0
(12-11-2017 00:25)dsantos Escreveu:  Se reinstalaste o PiPplware é normal teres perdido tudo...
Actualizações do sistema (e do Kodi) não alteraram as definições do utilizador.
O curioso é quando instalei o Sistema pela primeira vez, o Kodi já vinha configurado pronto a ver filmes, coisa que agora não acontece.

Já agora há algum tutorial de configuração do Kodi? É que não sei como se faz no Raspberry....

Muito obrigado Wink
Procurar todas as mensagens deste utilizador
Citar esta mensagem numa resposta
16-11-2017, 00:39
Mensagem: #78
RE: Pipplware 6.0
Ola amigos, qual a versão do Kodi compilada na ultima atualização fo pipplware ?

A versão que tenho é a 17.4

obrigado
Procurar todas as mensagens deste utilizador
Citar esta mensagem numa resposta
22-11-2017, 21:13
Mensagem: #79
RE: Pipplware 6.0
É essa, 17.4. Actualmente temos um problema a compilar a ultima versão, temos de ver melhor isso.
Procurar todas as mensagens deste utilizador
Citar esta mensagem numa resposta
Colocar Resposta 


Saltar Fórum:


Utilizadores a ver este tópico: 1 Visitante(s)