Colocar Resposta 
 
Avaliação do Tópico:
  • 0 votos - 0 Média
  • 1
  • 2
  • 3
  • 4
  • 5
[Dúvida] Excel 2010 Fórmula SE
17-12-2011, 13:07
Mensagem: #21
RE: [Dúvida] Excel 2010 Fórmula SE
Não funciona porque estás a querer "mandar" noutra célula.
Experimenta lá isto na célula ONDE QUERES VER OS RESULTADOS.

=SE(É.CÉL.VAZIA(A1);"ABC";"outra coisaqualquer, por exemplo")
Procurar todas as mensagens deste utilizador
Citar esta mensagem numa resposta
Colocar Resposta 


Mensagem neste Tópico
RE: [Dúvida] Excel 2010 Fórmula SE - Erre - 17-12-2011 13:07

Saltar Fórum:


Utilizadores a ver este tópico: 1 Visitante(s)